le Tonneau


 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 test video

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
i-diogène
Tron-e
Tron-e
avatar

Nombre de messages : 9857
Localisation : Sud
Date d'inscription : 05/12/2005

MessageSujet: test video   Mer 22 Oct - 2:24

bonjour

ceci est un test de video en straming
1)
marche plus
amène sur un site
cliquer une fois : une fenêtre de racolage s'ouvre (à moins que vous n'ayez mis l'anti pop up), fermez la de suite
revenez sur la première fenetre et cliquez à nouveau: la video commence : sonore, piètre qualité video

autre moyen: par l'url direct

marche plus
pareil : 2 clic pour démarrer.

la qualité est moins bonne que les dvd, mais on a les derniers épisodes même pas encore diffusés de cet espèce de Sherlok Holme de la médecine qui traque les symptômes des cas désespérés. Humour acide et arrogance rebelle appréciable.
bon travail un peu plus soigné que les autres du même genre.

_________________
je cherche toujours
Revenir en haut Aller en bas
Yadlajoie
Disciple
Disciple
avatar

Nombre de messages : 292
Date d'inscription : 14/01/2012

MessageSujet: Re: test video   Sam 14 Jan - 19:30

Bonsoir,

je ne comprends pas le fonctionnement

"comment insérer une vidéo"

merci pour votre aide.

Rien d'urgent bien entendu.

Revenir en haut Aller en bas
i-diogène
Tron-e
Tron-e
avatar

Nombre de messages : 9857
Localisation : Sud
Date d'inscription : 05/12/2005

MessageSujet: Re: test video   Sam 14 Jan - 20:25

ben t'as pas lu ce que j'ai mis?
ça marche pu Sad
Revenir en haut Aller en bas
Le +1 des Superlatifs
Admin
Admin
avatar

Nombre de messages : 202
Localisation : zéfire! maman!
Date d'inscription : 04/12/2005

MessageSujet: Re: test video   Sam 14 Jan - 20:49

manque le bouton you tube...? Rolling Eyes
peut-être que ça n'a plus lieu d'être?


j'essaie d'importer directement un lien http://youtu.be/ah33Up5NTB4


Dernière édition par Le +1 des Superlatifs le Sam 14 Jan - 20:58, édité 1 fois
Revenir en haut Aller en bas
http://atrium.easyforumpro.com
Le +1 des Superlatifs
Admin
Admin
avatar

Nombre de messages : 202
Localisation : zéfire! maman!
Date d'inscription : 04/12/2005

MessageSujet: Re: test video   Sam 14 Jan - 20:54

mmm lien direct... ... bizarre

voir avec daily motion
Amy Winehouse - Back To Black par AmyWinehouse[dailymotion]
Amy Winehouse - Back To Black par AmyWinehouse[/dailymotion]


Dernière édition par Le +1 des Superlatifs le Sam 14 Jan - 20:56, édité 2 fois
Revenir en haut Aller en bas
http://atrium.easyforumpro.com
Le +1 des Superlatifs
Admin
Admin
avatar

Nombre de messages : 202
Localisation : zéfire! maman!
Date d'inscription : 04/12/2005

MessageSujet: Re: test video   Sam 14 Jan - 20:54

gné

aaahahh a y est yéyé!! blblbl

les boutons sont réapparus: icone de film plus le lien direct copié de youtube ou daily motion

ne pas prendre le champ de réponse rapide mais le complet "répondre" en bas à gauche (ou avec "modifier")
Revenir en haut Aller en bas
http://atrium.easyforumpro.com
Yadlajoie
Disciple
Disciple
avatar

Nombre de messages : 292
Date d'inscription : 14/01/2012

MessageSujet: Re: test video   Dim 15 Jan - 12:38

Bonjour


Si IDG j'ai lu je te rassure

Merci Monsieur l'Administrateur

je voulais envoyer ma démonstration

mais voilà le Hic

Les nouveaux membres ne sont pas autorisés à poster de liens externes ou des emails pendant 7 jours. Veuillez contacter l’administrateur du forum pour plus d’informations. affraid
Revenir en haut Aller en bas
tournesol
i-deo
i-deo
avatar

Nombre de messages : 3262
Localisation : Eure-France
Date d'inscription : 06/12/2005

MessageSujet: Re: test video   Dim 15 Jan - 18:26

Effectivement, j'ai mis une vidéo ICI et il a fallu que je mette les balises youtube à la main pour que ça fonctionne correctement
Code:
 [youtube] lien [/youtube]
Mais que fait l'administrateur ?
Revenir en haut Aller en bas
Yadlajoie
Disciple
Disciple
avatar

Nombre de messages : 292
Date d'inscription : 14/01/2012

MessageSujet: Re: test video   Dim 15 Jan - 19:12

tournesol a écrit:
Effectivement, j'ai mis une vidéo ICI et il a fallu que je mette les balises youtube à la main pour que ça fonctionne correctement
Code:
 [youtube] lien [/youtube]
Mais que fait l'administrateur ?

Bonsoir Tournemol

Toujours pareil, on ne peut pas les tenir ces Administrateurs

pour en revenir aux vidéos les liens fonctionnent



seul problème, l'accès m'est interdit, trop jeune

donc mon message ne part pas, mais je le vois en "prévisualiser"

par contre pour la manip.

j'ai les icônes "insérer un lien" que lorsque que je prévisualise

voili! voilou!

espérons que notre Modérateur n'a pas chaviré affraid
Revenir en haut Aller en bas
tournesol
i-deo
i-deo
avatar

Nombre de messages : 3262
Localisation : Eure-France
Date d'inscription : 06/12/2005

MessageSujet: Re: test video   Dim 15 Jan - 21:13

Citation :
pour en revenir aux vidéos les liens fonctionnent

Ben...pas chez moi
Lorsque j'insère un lien vidéo (avec l'icone de film), je vois bien le lien, il est actif mais il ne me montre pas la fenêtre de visualisation de la vidéo. Pour la faire apparaître, il faut que je tape les balises à la main tel que décrit.

Moi, au moins, j'ai l'accès ! blblbl

T'inquiète, ça va venir...
Revenir en haut Aller en bas
Le +1 des Superlatifs
Admin
Admin
avatar

Nombre de messages : 202
Localisation : zéfire! maman!
Date d'inscription : 04/12/2005

MessageSujet: Re: test video   Dim 15 Jan - 22:00

bin, va falloir prendre ton mâle en patience plof je trouve pas de bouton pour raccourcir ou supprimer ce truc.

Je crois me souvenir que les concepteur avaient fait ça pour éviter que des bots ou autres nerd viennent mettre le bazar

Si je le trouve, je modifierai... mais là... j'ai fait plusieurs page de bidules et rien sur ce point précis. Sorry blonde

Revenir en haut Aller en bas
http://atrium.easyforumpro.com
Le +1 des Superlatifs
Admin
Admin
avatar

Nombre de messages : 202
Localisation : zéfire! maman!
Date d'inscription : 04/12/2005

MessageSujet: Re: test video   Lun 16 Jan - 0:44

A y EEEEST!!!! ai trouvé le bouton!!! king

ça devrait marcher
Revenir en haut Aller en bas
http://atrium.easyforumpro.com
Yadlajoie
Disciple
Disciple
avatar

Nombre de messages : 292
Date d'inscription : 14/01/2012

MessageSujet: Re: test video   Lun 16 Jan - 17:02

Bonjour les zommes

je vais tester ça alors



donc ma méthode, si elle fonctionne à l'envoi, c'est à voir.....


je tape mon début de texte dans "réponse rapide"
et pour mettre le lien je clique sur "prévisualiser" et j'ai tous les boutons

c'est pas beau ça blblbl
Revenir en haut Aller en bas
i-diogène
Tron-e
Tron-e
avatar

Nombre de messages : 9857
Localisation : Sud
Date d'inscription : 05/12/2005

MessageSujet: Re: test video   Lun 16 Jan - 18:06

j'essaie ton truc [dailymotion]
Le oops d'Alexandra Lamy au golden globes par 20Minutes[/dailymotion]

moausi...c 'est pas évident à copier les liens sur daily motion... enfin c'est mieux que youtoube qui censure ce sein (? faut vraiment mettre ses binocles quand même hein) qu'ils (les hypocrites pudibonds yankee) ...

parce qu'elle est mimi tout plein non? slove3


Dernière édition par i-diogène le Mar 17 Jan - 0:12, édité 2 fois
Revenir en haut Aller en bas
tournesol
i-deo
i-deo
avatar

Nombre de messages : 3262
Localisation : Eure-France
Date d'inscription : 06/12/2005

MessageSujet: Re: test video   Lun 16 Jan - 22:36

Re test



Bon. En passant par nouveau message, ça marche. Pas pratique, quand même.

En plus, les balise sont changées : de
Code:
 [youtube] lien [/youtube]
en
Code:
 [flash...] lien [/flash]

Ce n'est pourtant pas du Flash ?

Edit : après vérif, si, c'est du flash. En fait quand on tape à la main des balise youtube, elles sont transformées automatiquement en flash !
Revenir en haut Aller en bas
i-diogène
Tron-e
Tron-e
avatar

Nombre de messages : 9857
Localisation : Sud
Date d'inscription : 05/12/2005

MessageSujet: Re: test video   Mar 17 Jan - 0:17

c'est pas terrible... en plus, je ne sais pas si c'est ce nouveau mac ou l'incompatibilité croissante entre les flash-adobe-google-mac, les adbloker, les anti flash...

ça me marque flash, normalemne en cliquant dessus cela devrait l'autorisé or ça "s'évapore" gné
et puis ça fait chi... de ne pas avoir tous les boutons du premier coup!
<---- devient invisible chez moi!
Code:
[flash(480,270)]http://www.dailymotion.com/embed/video/xnq465[/flash]

qui est v
Code:
http://www.dailymotion.com/embed/video/xnq465
et celui-ci affiche un "html5" par-dessus et refuse de démarrer!!

marre de ces saloperies infos!! yark

plus ça avance et plus ça recule... tiens je vais faire un nouveau post avec ça...
Revenir en haut Aller en bas
 
test video
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Tonneau :: Bureau des Renseignements :: Zone de test-
Sauter vers: